Visualizzazione dei risultati da 1 a 4 su 4
  1. #1
    Registrato al forum dal
    May 2008
    Messaggi
    2

    Exclamation Come inserire un avatar

    Ciao a tutti

    per inserire un AVATAR ovvero una piccola immagine rappresentativa che si visualizzerà affianco al vostro NICKNAME (nome utente) quando iniziate o partecipate ad una discussione, dovete seguire questi semplici step:

    1) cliccate sulla voce PANNELLO UTENTE che trovate nel menu orizzontale sotto la testata

    2) cliccare sul pallino UTILIZZA AVATAR PERSONALIZZATO

    3) selezionate la voce MODIFICA AVATAR

    4) scegliete se caricare una immagine da web (inserendo il link, comprensivo di http), oppure se selezionarla da quelle archiviate sul vostro pc (usando il pulsante sfoglia)

    5) cliccate su SALVA MODIFICHE

    ed il gioco è fatto!

  2. #2
    Cristina Ricchetti Guest

    predefinito

    Quote Originariamente inviata da greyadmin Visualizza il messaggio
    Ciao a tutti

    per inserire un AVATAR ovvero una piccola immagine rappresentativa che si visualizzerà affianco al vostro NICKNAME (nome utente) quando iniziate o partecipate ad una discussione, dovete seguire questi semplici step:

    1) cliccate sulla voce PANNELLO UTENTE che trovate nel menu orizzontale sotto la testata

    2) cliccare sul pallino UTILIZZA AVATAR PERSONALIZZATO

    3) selezionate la voce MODIFICA AVATAR

    4) scegliete se caricare una immagine da web (inserendo il link, comprensivo di http), oppure se selezionarla da quelle archiviate sul vostro pc (usando il pulsante sfoglia)

    5) cliccate su SALVA MODIFICHE

    ed il gioco è fatto!
    grazie...spero di aver fatto correttamente..!! ciao cristina

  3. #3
    Cristina Ricchetti Guest

    predefinito All'Amministrazione

    Mi capita sempre che dopo essere entrata nel forum, previa
    immissione dei dati, al momento di inviare un post di risposta,
    il sistema mi richiede gli stessi dati che avevo già immesso e
    questo per ogni post che voglio inserire.
    Forse è un mio problema di connessione?
    Grazie

    PS Non sapevo dove inserire questa domanda.

  4. #4
    Registrato al forum dal
    Jun 2008
    ubicazione
    Milano
    Messaggi
    2,551

    predefinito Una questione di tempi

    Quote Originariamente inviata da Cristina Ricchetti Visualizza il messaggio
    Mi capita sempre che dopo essere entrata nel forum, previa
    immissione dei dati, al momento di inviare un post di risposta,
    il sistema mi richiede gli stessi dati che avevo già immesso e
    questo per ogni post che voglio inserire.
    Forse è un mio problema di connessione?
    Grazie

    PS Non sapevo dove inserire questa domanda.
    Cara Cristina, probabilmente passa troppo tempo salla prima immissione dei dati a quando hai chiuso la scrittura del post it. Ti suggerisco di di preparare i testi a parte per inserirli più velocemente quando sono pronti. vp

Discussioni simili

  1. Avatar, amico-nemico?
    By vitalba paesano in forum Technology
    Risposte: 0
    Ultimo messaggio: 20-04-10, 18:56

Tags for this Thread

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •